Reply To: LTE_sim_main_launcher_demo_femtocells.m

#7897

Hi Ibrahim,

in the config file hex_grid_tilted_with_femtocells, did you specify a network geometry? By default it should be set to LTE_config.network_geometry = ‘regular_hexagonal_grid’. For this setting, the simulation finishes without error on my computer.

Best regards,
Martin