Reply To: error with running LTE-A Downlink

#8899
Reben Kurda
Participant

Dear Fjolla,

the problem were solved just by changing the mathlab version from R2010a to R2016a, but a i get another problm on RRH scenario, i already announced;could you help me.
so appreciate,

Regards