Error on LTE_GUI_show_UEs_and_cells

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #12745
    Dembe
    Participant

    Hello everyone,,,
    am trying to simulate LTE_GUI_show_UEs_and_cells on matlab but am getting the following errors

    Index exceeds matrix dimensions.

    Error in LTE_GUI_show_UEs_and_cells>LTE_GUI_show_UEs_and_cells_OpeningFcn (line 66)
    simulation_data = varargin{1};

    Error in gui_mainfcn (line 220)
    feval(gui_State.gui_OpeningFcn, gui_hFigure, [], guidata(gui_hFigure), varargin{:});

    Error in LTE_GUI_show_UEs_and_cells (line 46)
    gui_mainfcn(gui_State, varargin{:});

    please any help on this?

    #12746
    Dembe
    Participant

    Hello everyone,,,
    am trying to simulate LTE_GUI_show_UEs_and_cells on matlab but am getting the following errors

    Index exceeds matrix dimensions.

    Error in LTE_GUI_show_UEs_and_cells>LTE_GUI_show_UEs_and_cells_OpeningFcn (line 66)
    simulation_data = varargin{1};
    reverse image search
    Error in gui_mainfcn (line 220)
    feval(gui_State.gui_OpeningFcn, gui_hFigure, [], guidata(gui_hFigure), varargin{:});
    email checker
    Error in LTE_GUI_show_UEs_and_cells (line 46)
    gui_mainfcn(gui_State, varargin{:});
    port checker
    please any help on this?

    Thank you my issue has been solved,…

    • This reply was modified 6 months, 2 weeks ago by Dembe.
    #12865
    johnsmith
    Participant

    Damm even I am having a similar kind of issue, I have searched all over the internet and even have posted on number of threads on different forum, no solution seems to work. I am really frustrated, can anyone of you here help me resolve this issue, I am very much tired now.

    #13209
    Anne Jones
    Participant

    Waiting for someone to help me with my issue thanks!

Viewing 4 posts - 1 through 4 (of 4 total)
  • You must be logged in to reply to this topic.